注:由于新系统采用新框架,对浏览器有要求,推荐以下浏览器:1、ie8或更高的版本;2、谷歌浏览器;3、火孤浏览器
var _hmt = _hmt || []; (function() { var hm = document.createElement("script"); hm.src = "https://hm.baidu.com/hm.js?44d5929b98ed1fd093ffc3d47ec712b9"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hm, s); })();